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Tutorial

Here it is, by popular reader demand: the tutorial that takes
you, step by step, through the process of creating the cover
of our latest Computer Arts Photoshop Special

Ever since issue 41 of Computer Arts Special, we’ve
been inundated with emails about how its cover was
created by illustrator Derek Lea, and in this
tutorial you’ll find the process outlined in full.

“This image came about when I received an email
from Matthew Harvey, Art Editor for Computer Arts
Special,” Lea begins. “He had a vague concept for
the cover of an upcoming Photoshop special. This
time we were going to do something a little different.
The subject was to be compelling and not so literal.
He was asking for a woman’s face on the cover, but
not a woman of this world; he wanted something
alien or elfish-looking, with some swirling bits of
detail around her eyes.

“I don’t think either of us really knew what it would
end up like for certain. I always applaud an art editor
who has faith in an idea that could go in any number
of directions – I imagine it’s no easy feat to pitch the
concept to the administrative folks who have to
approve the concept.”

He explains the early stages: “I downloaded a
supplied photo of the model that was shot by The
Walcot Studio in Bath (www.thewalcotstudio.co.uk).
When I saw the image and how good it was, I felt
pressure. This was a great shot of a fantastic model –
if this cover went wrong it would be all my fault.

“In thinking how to make her alien, we agreed
on a desaturated greyish appearance, and I sent a
quick test to Matthew of how the horizontal flipping
of half her face was going to work. We agreed that
this was the direction to go in. The difficulty was in
the detail. I had nothing to go on except for a couple
of conversations with Matthew. Some ideas tossed

around were possibly ornate furniture details or fine
ironwork. It was the idea of architectural details that
struck me as the way to go. I was thinking of a group
of buildings in Toronto’s financial district that always
captivated me as I walked by them. There are dozens
of them – littered with exquisite details.”

Lea set out with his camera on a freezing cold day.
“Anyone who’s been in Toronto in December will
know that it’s cold. Thankfully, there wasn’t any snow
around at the time, so at least the buildings I wanted
to shoot would be clear. Sure, it would’ve been nice
to wait for warmer weather, but we just didn’t have
the time. In many instances, I would stand on things
to get up higher, so that the perspective of the shots
was dead-on; things like bicycle racks, newspaper
boxes and parked cars in a couple of instances. There
was one point where I was standing on top of a
newspaper box and a bus pulled up – I was eye to
eye with the passengers! Naturally, they were
looking at me like I was insane. And I was insane,
outside in December climbing on things in
downtown Toronto to get just the right images. 

“After taking over 70 shots, I called it a day. My
hands were aching from the cold and I hate shooting
with gloves on. I narrowed my selections down to 23
shots to show Matthew for the go-ahead. He agreed
it was going to work. After carefully looking at all the
shots, and places on her face we could blend them
in, I chose the five most appropriate for this job and
got straight down to it. The result is the image on the
facing page, with the process revealed step by step
on the following pages. Have fun! I know I did, except
for the aching fingers part, of course…”

PHOTOSHOP FACE/OFF
ILLUSTRATION

Artwork, photography, and
expertise by Derek Lea,
[w] www.dereklea.com.
The portrait shot was
supplied by The Walcot Studio
(www.thewalcotstudio.co.uk).

BELOW This portrait shot was taken by
The Walcot Studio in Bath.

BELOW LEFT Illustrator Derek Lea risked life
and frozen limb to take 70 architectural
shots in Toronto’s financial district. Find
out how he worked these into the final
illustration on the following page.

ART82.pshop  4/3/03  5:56 pm  Page 45

www.thewalcotstudio.co.uk
www.thewalcotstudio.co.uk
ftp://ftp.futurenet.co.uk/pub/arts/premium/arts82_pshop_tutorialfiles.zip


INSIGHT

ABSOLUTE
We use the Absolute method in Selective
Colour because it creates a more dramatic
effect. Note that you can only affect specular
white using Absolute, because it has no initial
colour value. The Relative method is relative to
the content of existing colour within a pixel. If
you had 10 per cent cyan and then increased
the cyan by 10 per cent more, for example,
the result would be 11 per cent. But if you
used Absolute, it adjusts the colour using an
absolute value, resulting in 20 per cent cyan.

INSIGHT

NAMING PATHS
When you create a new path in Photoshop,
it’s named work path by default. So it’s a good
idea to name a path in the Paths palette if you
want to keep it. To do this, simply double-click
the Path icon in the Paths palette and enter a
name in the resulting field. Remember, if you
don’t name your path, you could accidentally
lose it. When your work path is inactive and
you create another path, the work path you
had earlier is automatically replaced with your
new work path.
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1Open the file face.psd (on the CD), then duplicate
the background layer by dragging it onto the

Create New Layer icon in the Layers palette. On
the duplicate layer, choose Edit>Transform>Flip
horizontal from the menu to flip it over. Use the
Rectangular Marquee to draw a selection over
the right half of the model’s face.

PART 1
PREPARING
THE FACE
We’ll start by flipping half of the face,
doing some colour adjustments and
then smoothing her complexion

2Now choose Layer>Add Layer Mask>Hide
Selection from the menu. Hold down Command

and use the arrow keys to nudge the layer a little to
the right and up slightly. Watch her lips to see how
things are matching up. Now select the Brush tool,
choose a large soft brush, and paint over the harsh
line down the centre of the mask.

3 Create a Hue/Saturation adjustment layer and
desaturate by 10. Create a new layer with a

Blending mode of Colour and fill the entire layer
(Option+Delete) with a foreground colour of pale
purple (C-22,M-15,Y-4, K-0). Create a Selective Colour
adjustment layer and make sure Absolute is checked.

4 In the reds section of the Selective Colour dialog
pulldown menu, boost the cyan slider by 9, the

magenta by 33, and reduce the yellow by 17. In the
neutrals section, increase the cyan by 10 and
decrease the magenta by 5. This helps pale the skin
and brighten the red lipstick slightly.

5Now it’s time to hide the T-shirt and fix up the
hairline a bit. Select a soft brush with an opacity

of 100 per cent. Create a new layer and sample the
dark background colour using the Eyedropper tool
(Option). Now paint over the T-shirt and the top area
of the hairline – you may find it easier to use slightly
smaller brush sizes around the jaw and ears.

6Duplicate this layer and use Edit>Free
Transform>Flip Horizontal. Hold down the

Command key or use the Move tool (V) to slide it to
the left side of the image so that it covers it (just like
the right side). Select the Pen tool and draw a closed
path around each eye. Command-click the Path icon
in the Paths palette to generate a selection from it.

7 Create a new Selective Colour adjustment layer
with the current selection active. In the whites

section of the pulldown menu, subtract 16 from the
cyan, magenta, and yellow channels. Now draw a
closed path over each iris. Make a selection and
create a new Selective Colour layer. This time, in
the neutral section, subtract 25 from the magenta
and the black channels.

8Make a selection from the same path again, but
this time create a new Hue/Saturation adjustment

layer and increase the saturation by 25. Now create
a new layer and select the Clone Stamp tool(s).
Choose a brush tip size of around 65 pixels and
make sure that Use All Layer and Align are enabled.
Sample nearby areas of clear skin (Option) and then
Clone out her freckles on this layer.
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INSIGHT

LIQUIFY
The Liquify tool is highly intuitive to use,
especially with a Wacom tablet. A pressure-
sensitive one is best –  because it genuinely
gives you the feeling you’re painting something
soft into shape. Liquify can prove frustrating to
the beginner, though, so first off use slight
pressure settings and large brushes; you’ll
make subtle, gradual adjustments this way.
Take your time and be patient – jump in with a
high-pressure setting and small brush and the
filter will feel out of control…

INSIGHT

LAYER STACKS
Building up duplicate layers with different
blending modes is a quick and easy (non-linear)
way to experiment with different effects.
Sometimes you’ll hit upon a winning
combination that you can add to your bag of
tricks. The method used here, of duplicating a
normal layer, changing it to an overlay layer
and then adding a colour layer on top of the
two, makes the architectural details share
similar colour and contrast to the face.
Definitely one to make a mental note of.
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9 Create a new layer. Select the Brush tool and use
a combination of large and small soft brushes

with opacity settings between 10 and 40, gently
painting over the natural blemishes in her skin on this
layer. Use the Eyedropper tool to sample different
underlying colours for different areas. Keep painting
carefully until she looks very smooth.

10 In the file detail1.psd, generate a selection from
the existing path. Use the Move tool to drag

the contents of your selection into your working file
as a new layer. Use Edit>Free Transform to scale and
rotate it approximately into place. Duplicate the layer
and change the mode to Overlay. Command-click the
layer’s icon to generate a selection from it.

PART 2
CHEEK DETAILS
Adding some of those architectural
details using Free Transform, masks,
layer combinations and Liquify

16Make a selection from the path included in the
file details3.psd. Drag the contents into your

working file as a new layer. Use Free Transform to
rotate, scale and distort this piece of detail so that it
fits nicely over the top of the model’s brow. Create a
layer stack, as you did for the previous details, then
link and merge the layers and add a layer mask.

PART 3
BROW DETAILS
Time to add more architectural
details to the brow and forehead

11Create a new layer with a Colour blending
mode. Sample a colour from some nearby skin

and fill the selection (Option+Delete) with the colour.
Deselect (Command+D). Link these three new layers
in the Layers palette and merge them (Command+E)
into a single layer. Add a layer mask, then use various
soft brushes to softly mask out the hard edges.

12 Bring in the piece of detail that is enclosed
in a path from the file detail2.psd. Use Free

Transform to reshape and rotate it into place on
the girl’s cheek. Use the same method you used
previously to create a stack of layers, then merge
them. Now add a mask and gently soften the edges,
so that this piece looks like it belongs inside the other.

13 Link the two layers containing the pieces of
detail and merge them. Choose Filter>Liquify

from the menu. Switch Backdrop on and choose
Background Copy from the dropdown. Initially,
use the Warp tool with a large brush size and low
pressure setting to adjust the shape of the detail so
that it follows the facial contour more closely.

14 Next, use the Bloat tool to swell areas that
need to look raised, and the Pucker tool to

shrink areas that need to look recessed. Take your
time here, and use a very low-pressure setting to get
things looking just right. Use a large brush size to
avoid making obvious wavy and warped lines,
where smaller strokes would meet.

15When you’ve finished, click OK. It may take a
minute or two to apply the effect. Do not be

frustrated if your effect doesn’t match ours exactly.
Liquify is such a (pardon the pun) fluid medium that
it’s very difficult to reproduce the exact effect twice.
Go back into the Liquify filter a second or third time if
you need to to improve your work.
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17Use a small soft brush on the mask to remove
the hard edge of the piece of detail. Use the

Radial Gradient tool with a foreground colour of black
and a setting of Foreground To Transparent to gently
blend the area that overlaps the bridge of the nose.
Draw a rough Lasso selection on the upper right
area and use the Radial Gradient there, too.

18 Create a new layer and drag it under the brow
detail layer. Use the Clone Stamp tool on this

layer to remove the eyebrow that’s still showing. As
with Liquify, you get a better result if you use a large,
soft brush with a low opacity setting, going over and
over certain areas. Paint a little shadow under the
detail using a soft brush on this layer.

19 Create a new layer on top of all the others with
a blending mode of Lighten. We now want to

concentrate on blending the top of the detail into the
forehead. Use a soft brush with a low opacity setting
to gently paint over the top of the detail, using colours
sampled from the forehead.

20Make a selection from the existing path in
the file detail4.psd. Drag the contents into the

working file as a new selection. Resize and rotate the
piece into place using Free Transform. Create a layer
stack, merge it, and create a layer mask. Use a
combination of big and small soft brushes with
varying opacities to mask out the edges.

21Bring in the piece of detail from detail5.psd,
and do the same thing you’ve done four times

already. Resize, stack, merge and mask. This time,
though, move your layer in the Layers palette so that
it’s sitting underneath the layer that has the brow
detail on it, but still sitting above the layer that you
cloned the eyebrow out on.

22 Link all the layers that make up your details,
including the layer under the brow and the

lighten layer above it. Now Merge them. Duplicate
the merged layer and choose Edit>Transform>Flip
Horizontal from the menu to flip it over. Use the
Move tool and drag the layer over to the left and
move it into place, as shown.

PART 4
FINISHING UP
Now to bring detail to the other side
and add a few finishing touches

23 Click on the foreground colour icon to access
the Colour Picker. In the Picker, create a new

foreground colour of C-71, M-17, Y-12, K-0. Create
a new layer with a Colour blending mode and an
opacity setting of 22. Fill the layer with the foreground
colour (Option+Delete). Duplicate the layer and
change the blending mode to Soft Light.

24Generate a selection from the iris path you
created earlier. With the selection active,

create a new Hue/Saturation adjustment layer.
Increase the Saturation by 35. The idea for the
Photoshop Special cover was to have the eyes jump
right out at you. Increased saturation against such a
desaturated face really helped create this effect.

FINAL STEP
Well, pat yourself on the back – you’ve done it.
Now you know the secret behind the most popular
Photoshop Special cover to date. If you still feel like
you have the strength left, why not create one more
new layer, then use the Clone Stamp tool with a small
brush tip to Clone and clean up the eyelashes, just to
smarten things up a little bit.
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